Author Topic: RSS issue  (Read 2752 times)

0 Members and 1 Guest are viewing this topic.

Offline JohnS_AZ

  • Frequent Contributor
  • **
  • Posts: 499
  • Country: us
    • About.me
RSS issue
« on: November 16, 2010, 05:08:27 am »
Are the links to the RSS feed on the main EEVblog page broken?
(or am I doing something stupid?)  :)
I'm either at my bench, here, or on PokerStars.
 

Offline EEVblog

  • Administrator
  • *****
  • Posts: 30895
  • Country: au
    • EEVblog
Re: RSS issue
« Reply #1 on: November 16, 2010, 05:38:26 am »
Yeah, busted. I have no idea why,I haven't touched anything!

Attempting to fiddle...

Dave.
 

Offline EEVblog

  • Administrator
  • *****
  • Posts: 30895
  • Country: au
    • EEVblog
Re: RSS issue
« Reply #2 on: November 16, 2010, 06:11:29 am »
It came good just as I was writing a post on the Wordpress support forum!
Now seems to work fine. Beats me, a glitch in the matrix?

Dave.
 

Online Mechatrommer

  • Super Contributor
  • ***
  • Posts: 9515
  • Country: my
  • reassessing directives...
Re: RSS issue
« Reply #3 on: November 16, 2010, 06:41:10 am »
You are the "one"!
if something can select, how cant it be intelligent? if something is intelligent, how cant it exist?
 

Offline .o:0|O|0:o.

  • Regular Contributor
  • *
  • Posts: 131
  • Where is Higgs Boson?
Re: RSS issue
« Reply #4 on: November 17, 2010, 03:15:19 pm »
It came good just as I was writing a post on the Wordpress support forum!
Now seems to work fine. Beats me, a glitch in the matrix?

Dave.

Computer can't count? That should be post 1334....

.o:0|O|0:o.
 

Offline migsantiago

  • Frequent Contributor
  • **
  • Posts: 381
  • Country: 00
    • MigSantiago's Web Site
Re: RSS issue
« Reply #5 on: November 17, 2010, 03:40:07 pm »
Computer can't count? That should be post 1334....

.o:0|O|0:o.

When a user hits 1337 posts, the SMF forum switches it to leet posts.
 


Share me

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo
Smf