Electronics > FPGA

Altera ModelSim Starter edition license error

<< < (5/5)

maximumsam:

--- Quote from: maximumsam on February 25, 2015, 06:27:15 am ---
--- Quote from: deephaven on February 22, 2015, 09:30:11 pm ---Earlier in this thread someone suggested that you need to turn on talkback, did you do that?

--- End quote ---

Yes I did! :-[

--- End quote ---

I'm thinking about ask support for help, but was struggling to find the link to contact a real support staff... Is the patch posted right now the one that solved your problem? :-\

deephaven:

--- Quote from: maximumsam on February 25, 2015, 06:29:40 am ---
--- Quote from: maximumsam on February 25, 2015, 06:27:15 am ---
--- Quote from: deephaven on February 22, 2015, 09:30:11 pm ---Earlier in this thread someone suggested that you need to turn on talkback, did you do that?

--- End quote ---

Yes I did! :-[

--- End quote ---

I'm thinking about ask support for help, but was struggling to find the link to contact a real support staff... Is the patch posted right now the one that solved your problem? :-\

--- End quote ---

The patch that was posted at the time I originally reported the problem here was the one that fixed it.

Go here https://www.altera.com/myaltera/mal-signin.jsp and, if you don't have one, create an account. Then you'll be able to click on MySupport and issue a support request.

maximumsam:

--- Quote from: deephaven on February 25, 2015, 08:48:50 am ---
--- Quote from: maximumsam on February 25, 2015, 06:29:40 am ---
--- Quote from: maximumsam on February 25, 2015, 06:27:15 am ---
--- Quote from: deephaven on February 22, 2015, 09:30:11 pm ---Earlier in this thread someone suggested that you need to turn on talkback, did you do that?

--- End quote ---

Yes I did! :-[

--- End quote ---

I'm thinking about ask support for help, but was struggling to find the link to contact a real support staff... Is the patch posted right now the one that solved your problem? :-\

--- End quote ---

The patch that was posted at the time I originally reported the problem here was the one that fixed it.

Go here https://www.altera.com/myaltera/mal-signin.jsp and, if you don't have one, create an account. Then you'll be able to click on MySupport and issue a support request.

--- End quote ---

Thanks a lot man  :D

Navigation

[0] Message Index

[*] Previous page

There was an error while thanking
Thanking...
Go to full version