Computing > Security

CVE-2021-22156 QNX

(1/1)

madires:
BadAlloc Vulnerability Affecting BlackBerry QNX RTOS: https://us-cert.cisa.gov/ncas/alerts/aa21-229a

This one will be another patching nightmare as many devices run QNX.

Navigation

[0] Message Index

There was an error while thanking
Thanking...
Go to full version